Jump to content

MotoNOOB

Μέλη
  • Δημοσιεύσεις

    56
  • Εγγράφηκε

  • Τελευταία επίσκεψη

Πόντοι

60 Excellent

Σχετικά με το μέλος MotoNOOB

  • Κλάση
    Γυρνάει δεν γυρνάει
  • Γενέθλια 09/21/1980

Άλλα Στοιχεία

  • Φύλο
    Άνδρας
  • Τόπος
    Πάτρα
  • Ενδιαφέροντα
    Computing, Gadgets, Music, A/V Equipment

Η Μοτοσικλέτα μου

  • myBike: Κατασκ/ής
    Sym
  • myBike: Μοντέλο
    Wolf SB250Ni
  • myBike: Κυβισμός
    250

Η Μοτοσικλέτα των Ονείρων μου

  • dreamBike: Κατασκ/ής
    Αλλος
  • dreamBike: Μοντέλο
    Zero S

Πρόσφατοι επισκέπτες στο προφίλ

579 προβολές προφίλ
  1. Το πρόβλημα σου είναι όπως και σε μένα πριν κανένα δίμηνο ότι δεν πατάει καλά η 24πινη φισα κάτω από τα όργανα. Εμένα δεν έδειχνε την 5η. Από τους κραδασμους είχε ξεκουμπωσει. θα σου λυθεί και η απορία διαβάζοντας το service manual. Σου παραθέτω την επίμαχη φωτογραφία από το service manual: Εσένα μάλλον δεν κάνει καλή επαφή το καλωδιακι R/B όπως το βλέπεις στην φωτογραφία. Στο δικό μου αυτή η φισα ήταν στο αριστερό μέρος κάτω από τα όργανα. Θα την καταλάβεις από τα χρώματα των καλωδίων όπως φαίνεται και στη φωτογραφία.
  2. Κάτι παρόμοιο με το δικό μου λύκο.... Το σκούπισα και εγώ και δεν ξαναέβγαλε όταν το ζόρισα. Αλλά ανησυχώ. Θα τους το πώ στο συνεργείο μιας και πρέπει να πάω για το service των 6000Km.
  3. Ναι τα είδα και τα άλλα... Απλά κορυφή ο τυπάς.
  4. Είχες δίκιο! Τελικά ήταν θέμα λαδιού... Έβαλα Motul 5100 και δεν μου το έκανε ούτε μια φορά. Οι ταχύτητες επίσης αλλάζουν πιο γλυκά. Thanks!
  5. χμμμ…βρε λές;;; Την πρώτη φορά που το παρατήρησα αυτό ήταν στην πρώτη αλλαγή λαδιών (στα 1000χλμ). Εσύ τι μάρκα λάδια του έβαλες και είδες διαφορά;
  6. Καλησπέρα στην παρέα! Έχω ένα πρόβλημα με το δικό μου λύκο και είπα να το γράψω εδώ μήπως το έχει αντιμετωπίσει κανένας. Πολλές φορές κατά το ξεκίνημα με πρώτη (π.χ. στο φανάρι) η σύμπλεξη δεν γίνεται ομαλά όσο και να το προσπαθήσω να αφησω απαλά το συμπλέκτη και "κλωτσάει". Το καταλαβαίνεις και σαν κραδασμό στο τιμόνι και ακουγεται πολύ αμυδρά ένα κρ..κρ..κρ :P (δεν ξέρω πως αλλιώς να το περιγράψω). Τις περισσότερες φορές συμβαίνει στην εκκίνηση και σπάνια σε πορεία όταν κατεβάζεις π.χ. απο 4η σε 3η. Το είχα παρατηρήσει για πρώτη φορά το Δεκέμβρη όταν ήταν παγωμένο το μηχανάκι και έλεγα ότι φταίει αυτό. Αλλά πλέον το παρατηρώ συχνότερα ακόμα και ζεστό. Πάντως όταν γίνει η σύμπλεξη δεν πατινάρει. Οπότε φθορά των δίσκων δεν νομίζω να είναι. Και βασικά δεν έχω ιδέα τι μπορεί να είναι Θα το αναφέρω στον εδώ αντιπρόσωπο της Sym να δω τι θα μου πεί… Απλά ρωτάω και εδώ μήπως έχετε καμια ιδέα ή παίζει και κάποια ρύθμιση στον συμπλέκτη. Επίσης σε περίπτωση που χρειαστούν αλλαγή οι δίσκοι πρέπει να ανοιχτεί όλο το μοτέρ; Thanks!
  7. MotoNOOB

    Τι τραγουδάκι ακούτε;

    Sneaker Pimps - Low Place like Home
  8. MotoNOOB

    smartpfone κ γαντια

    Ναι, σε πιστέψαμε τώρα... Αλλά ok, αφού το θέλεις να κανονίσουμε για δικάβαλη βόλτα με ZZR. Όταν κοντεύεις να φτάσεις, κάνε μου αναπάντητη να κατέβω. Ξέρεις πώς υποθέτω...διπλό (?) πάτημα στο κουμπάκι με το ακουστικό :lol:
  9. MotoNOOB

    smartpfone κ γαντια

    Εσύ ποιό bluetooth χρησιμοποιείς; Έχω ακούσει για ένα Sony Ericsson MW600 τα καλύτερα... Φοβερός ήχος και προπάντων πολύ εύκολο στη χρήση...λένε... :P :lol:
×
×
  • Create New...