Jump to content

Cryptonakias1

Νέα Μέλη
  • Δημοσιεύσεις

    3
  • Εγγράφηκε

  • Τελευταία επίσκεψη

Πόντοι

0 Neutral

Σχετικά με το μέλος Cryptonakias1

  • Κλάση
    Περιμένει την οδική

Η Μοτοσικλέτα μου

  • myBike: Κατασκ/ής
    Yamaha
  • myBike: Μοντέλο
    Crypton X
  • myBike: Κυβισμός
    135

Πρόσφατοι επισκέπτες στο προφίλ

Η λίστα των πρόσφατων επισκεπτών είναι απενεργοποιημένη και δεν εμφανίζεται σε άλλα μέλη.

  1. Καταρχάς καλησπέρα από εμένα, έκανα εγγραφή πολύ πρόσφατα γιατί αντιμετωπίζω ένα πρόβλημα με το μηχανακι μου και είπα μήπως καταφέρω να αποφύγω τα συνεργεία και τις καθυστερήσεις Το μηχανακι είναι ένα crypton x του 2012 και μετά από βίντεο που είδα και γνώμες που άκουσα, είπα να αλλάξω το μπουζί και τον πολλαπλασιαστη καθώς θα ανέβαιναν τα άλογα. Το μηχανακι πριν πειράξω το οτιδήποτε δούλευε σωστά, μετά που άλλαξα τον πολλαπλασιαστη και το μπουζι , όταν γυρνάω το κλειδί δεν ακούγεται ούτε ήχος από το check ούτε στελνει ρεύμα κάπου. Δεν ξέρω τι μπορεί να φταίει καθώς κοίταξα τις 2 ασφάλειες που βρήκα( μια 30Α και μια 15Α ) και δεν ήταν καμένες. Ξαναδοκίμασα να βάλω τα πράγματα που είχε πάνω και πάλι τζίφος, η μπαταρία είναι ολοκαίνουρια και δουλευε σωστά οπότε δεν νομίζω να είναι αυτό. Υ.Γ. το μηχανακι είχε τον γνήσιο πολλαπλασιαστη της yamaha και εγώ επέλεξα να βάλω τον tobaki για injection και για μπουζί επέλεξα να βάλω της uma racing το τριακιδο (AB9R31 μοντέλο) το παλιό ήταν ένα ngk νομίζω. Σας παρακαλώ αν κάποιος που γνωρίζει μπορεί να με βοηθήσει ας μου απαντήσει γιατί δεν ξέρω τι φταίει και θα σκάσω....
  2. Καταρχάς καλησπέρα από εμένα, έκανα εγγραφή πολύ πρόσφατα γιατί αντιμετωπίζω ένα πρόβλημα με το μηχανακι μου και είπα μήπως καταφέρω να αποφύγω τα συνεργεία και τις καθυστερήσεις Το μηχανακι είναι ένα crypton x του 2012 και μετά από βίντεο που είδα και γνώμες που άκουσα, είπα να αλλάξω το μπουζί και τον πολλαπλασιαστη καθώς θα ανέβαιναν τα άλογα. Το μηχανακι πριν πειράξω το οτιδήποτε δούλευε σωστά, μετά που άλλαξα τον πολλαπλασιαστη και το μπουζι , όταν γυρνάω το κλειδί δεν ακούγεται ούτε ήχος από το check ούτε στελνει ρεύμα κάπου. Δεν ξέρω τι μπορεί να φταίει καθώς κοίταξα τις 2 ασφάλειες που βρήκα( μια 30Α και μια 15Α ) και δεν ήταν καμένες. Ξαναδοκίμασα να βάλω τα πράγματα που είχε πάνω και πάλι τζίφος, η μπαταρία είναι ολοκαίνουρια και δουλευε σωστά οπότε δεν νομίζω να είναι αυτό. Υ.Γ. το μηχανακι είχε τον γνήσιο πολλαπλασιαστη της yamaha και εγώ επέλεξα να βάλω τον tobaki για injection και για μπουζί επέλεξα να βάλω της uma racing το τριακιδο (AB9R31 μοντέλο) το παλιό ήταν ένα ngk νομίζω. Σας παρακαλώ αν κάποιος που γνωρίζει μπορεί να με βοηθήσει ας μου απαντήσει γιατί δεν ξέρω τι φταίει και θα σκάσω....
  3. Καταρχάς καλησπέρα από εμένα, έκανα εγγραφή πολύ πρόσφατα γιατί αντιμετωπίζω ένα πρόβλημα με το μηχανακι μου και είπα μήπως καταφέρω να αποφύγω τα συνεργεία και τις καθυστερήσεις Το μηχανακι είναι ένα crypton x του 2012 και μετά από βίντεο που είδα και γνώμες που άκουσα, είπα να αλλάξω το μπουζί και τον πολλαπλασιαστη καθώς θα ανέβαιναν τα άλογα. Το μηχανακι πριν πειράξω το οτιδήποτε δούλευε σωστά, μετά που άλλαξα τον πολλαπλασιαστη και το μπουζι , όταν γυρνάω το κλειδί δεν ακούγεται ούτε ήχος από το check ούτε στελνει ρεύμα κάπου. Δεν ξέρω τι μπορεί να φταίει καθώς κοίταξα τις 2 ασφάλειες που βρήκα( μια 30Α και μια 15Α ) και δεν ήταν καμένες. Ξαναδοκίμασα να βάλω τα πράγματα που είχε πάνω και πάλι τζίφος, η μπαταρία είναι ολοκαίνουρια και δουλευε σωστά οπότε δεν νομίζω να είναι αυτό. Υ.Γ. το μηχανακι είχε τον γνήσιο πολλαπλασιαστη της yamaha και εγώ επέλεξα να βάλω τον tobaki για injection και για μπουζί επέλεξα να βάλω της uma racing το τριακιδο (AB9R31 μοντέλο) το παλιό ήταν ένα ngk νομίζω. Σας παρακαλώ αν κάποιος που γνωρίζει μπορεί να με βοηθήσει ας μου απαντήσει γιατί δεν ξέρω τι φταίει και θα σκάσω....
×
×
  • Create New...