Jump to content

Recommended Posts

Καλησπερα ομάδα , έχω ένα Beverly 250 καρμπυρατέρ,έλυσα όλο το κουστούμι για να το βάψω , ήρθε η στιγμή της τοποθέτησης τα έβαλα όλα τα πλαστικά πάνω και ήρθε η ώρα για την μίζα…..πατάω μίζα ανάβει κομπλέ ,δίνω γκάζι μου κάνει σκασίματα πίσω η εξάτμιση ,όταν όμως έχω λίγο ένα Τσακ το φρένο πατημένο και δίνω γκάζι δεν μου κάνει τα σκασίματα ,τρεμοπαίζουν τα φώτα και κάποιες φορές δεν βαράει μίζα….απλά με λίγα λόγια κάνει πολλά σκασίματα και δεν προχωράει ,σαν να μένει από βενζίνη κάπως ,,έχω κοιτάξει πολλαπλασιαστή ,μπουζί ,τρόμπα ,σωληνάκια ,ηλεκτρονική ,ιμομπιλαιζερ, και Πηνία ,και είναι όλα μια χαρά ,δεν ξέρω τι άλλο μπορεί να φταίει …επίσης και όλες του οι ασφάλειες είναι μια χαρά 

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες

Μήπως δέν έχεις σφίξει καλά τους ακροδέκτες στους πόλους της μπαταρίας? (άν την έβγαλες)
Τσέκαρε και τον ακροδέκτη της γείωσης που είναι βιδωμένος κάπου πάνω στο σασσί,άν είναι σφιγμένος.
Και την φύσσα στον ανορθωτή.

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Επισκέπτης
Απάντησε σε αυτό το θέμα...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...