Jump to content

Recommended Posts

Εχω ενα beverly 250 του 2006 και εκει που παω σβηνει η κανει πωσ σβηνει σαν να μην δινει ρευμα στο μπουζι και οταν σβηνει τελείως δεν δουλεύει η μιζα πρεπει να κουμησ. Δεξια αριστερά το τιμόνι και είναι κομπλέ επισης αν ειμαι με ταχύτητα και πατήσω αποτομα φρένο παλι σβηνει τι λέτε να ειναι.... Πιστεύω κάπου ακουμπανε τα καλώδια μεσα και κανει βραχυκυκλωμα 

Τροποποιήθηκε από τον Stef00

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες

Ανοιξε το καπάκι μπροστά και δες την πλεξούδα φευγοντας απ το τιμόνι. Η μεσα στα πλαστικα του τιμονιού μπαίνοντας στο φαιρινγκ.

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες


Ευχαριστω θα το κοιταξω το απογευμα….αλλα λες να ειναι αυτο και οχι τιποτα πηνεια να αρχισω να ανχωνομαι;

Τροποποιήθηκε από τον Stef00

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες

Στο δικό μου το έκανε 2 φορές αυτό με σβησίματα....την μια φορά είχε σαπίσει το καλώδιο απο τον κεντρικό διακόπτη (του κλειδιού δηλαδή) και την δεύτερη φορά μόνο αν γυρνούσα το τιμόνι δεξιά μπορούσα να βάλω μπρος. Πάλι το θέμα ήτανε ένα φισάκι, μου το άλλαξε ο μάστορας και είναι οκ τώρα.

Και στις 2 περιπτώσεις έφταιγε οτι το έπλενα το μηχανάκι σε πλυντήριο αυτοκινήτων με πιεστικό. Το νερό περνούσε μέσα απο τα πλαστικά και μακροχρόνια έκανε ζημιά στις φίσες...απο τότε μόνο με το λάστιχο σπίτι το πλένω. 

 

 

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες

ΣεΕυχαριστω φιλε μου να ρωτησω κατι τελευτεο η κεφαλη βγαζει υπολειμματα απο λαδια δεν σταζει η κατι απλα ειναι λαδωμενη η κεφαλη ουτε λαδια καιει ουτε κοπαναει μεσα εχω ακουσει οτι οταν βγαζει λαδια ειναι ετοιμο να με αφησει τι ισχυει τελικα;;

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες

ΟΧΙ. Το δικό μου το κάνει χρόνια. Να κοιταζεις και να συμπληρώνεις τα λάδια.

πριν 3 ώρες, το μέλος ShapeshifterGR98 έγραψε:

Στο δικό μου

Εχεις Beverley??

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες
πριν 1 ώρα, το μέλος costikos έγραψε:

Εχεις Beverley??

Όχι απλά ήθελα να το πω, οτι με πλύσιμο + πιεστικό δεν είναι απίθανο να συμβεί κάτι τέτοιο. 

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες

Εβγαλα καπακια δοκιμασα κουνισα τα καλωδια απ την μουρη και παλι μου σβηνει αλλα αυτο που παρατιρισα οταν ειμαι σε αποτομη κατιφορα δινω γκαζια και παταω αποτομα φρενο σβηνει αλλα περνει κανονικα μετα αλλα απο βενιζινη βαζω 2 ευρω μονο λετε να ειναι λιγη βενιζινη και να μην την τραβαει δεν ξερω τι αλλο να σκεφτω αν και συνεχιζω να δινω το γκαζι δεν θα σβησει μονο αν παταω αποτομα τα φρενα 

 

 

 

Τροποποιήθηκε από τον Stef00

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες

Με λιγα λογια εβγαλα καπακια δεν βρηκα κατι παω κατηφορα και παταω αποτομα φρενο σβηνει αλλα περνει μπρος κατευθειαν στις ευθειες δεν εχει θεμα

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες

Τσέκαρε τον διακόπτη.
Αν έχεις το κλειδί σε βαρύ μπρελόκ με άλλα κλειδια μαζί,βγάλτο και άστο μόνο του πάνω στον διακόπτη
και ξαναδοκιμασε!Αν ο διακόπτης κάνει ισα ισα επαφή μπορεί μόλις πατάς φρένο
να φεύγουν από τον βάρος μπροστά και να ασκούν δύναμη στον διακόπτη.Μου έχει σβήσει
διακόπτης ελλατωματικός απο 1200 gs με χιλιόμετρα,
επειδή το κλειδί είχε πάνω ένα μεγάλο πάνινο μπρελόκ και
το κούνησε πολύ ο αέρας.

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες

1)Βάζεις 2 ευρώ βενζίνη γιατί φοβάσαι μην στο κλέψουν? Για να μην προλάβουν να απομακρυνθούν?
2) όταν τραβάς το πίσω φρένο στο κάνει?
3) Όταν στην κατηφόρα τραβάς απότομα το πίσω φρένο ο τροχός σέρνεται και αμέσως το μηχανάκι σβήνει?

4) Για να πάρει μπρος θα πρέπει να τραβήξεις το πίσω φρένο ή παίρνει μόνο πατώντας το κουμπί της εκκίνησης?

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες

Περνει παντωντας το κουμπι της εκκιμηνης και καμια φορα χανει στροφες σαν να μην εχει ροπη για πολυ λιγο ενα μπαμ σκεψου επισης εχω abs και δεν σερνω το λαστιχο ισα ισα απλα να φρεναρει αποτομα και στην αρχη οταν μου εσβηνε νεκρωνε η μιζα μετα απο λιγο δουλευε κανονικα

 

 

 

Δλδ εκει που παω κοβει φορα και ξανα δινει σαν να αναβοσβηνει μονο του επισης μου εσβηνε και στο ρελαντι το αφηνα εσβηνε και μετα ξανα παταγα μιζα κανονικα και αναβε

Τροποποιήθηκε από τον Stef00

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες

Εγω έλεγα μήπως την ώρα που η μετάδοση είναι κομπλαρισμενη φρενάρεις και μπλοκάρει ο τροχός και σβήνει από κάτι τέτοιο.

Μοιράσου αυτό το μήνυμα


Σύνδεσμος στο μήνυμα
Μοιράσου σε άλλες ιστοσελίδες

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Επισκέπτης
Απάντησε σε αυτό το θέμα...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...